<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111669928-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111669928-3');
</script>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.politicamentescorretto.info/xmlrpc.php"/>
	<title>Aquarius ancora ferma senza motivo.. forse snobba la Spagna - Politicamente Scorretto</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aquarius ancora ferma senza motivo.. forse snobba la Spagna - Politicamente Scorretto" />
<meta property="og:description" content="Nonostante la comunicazione ufficiale del governo spagnolo per bocca del presidente Pedro Sanchez, secondo la quale la Spagna avrebbe accolto" />
<meta property="og:url" content="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/" />
<meta property="og:site_name" content="Politicamente Scorretto " />
<meta property="article:section" content="Politica &amp; Attualità" />
<meta property="article:published_time" content="2018-06-11T20:49:48+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-21.56.51-1-800x500.png?fit=800%2C500" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-21.56.51-1-800x500.png?fit=800%2C500" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nonostante la comunicazione ufficiale del governo spagnolo per bocca del presidente Pedro Sanchez, secondo la quale la Spagna avrebbe accolto" />
<meta name="twitter:title" content="Aquarius ancora ferma senza motivo.. forse snobba la Spagna - Politicamente Scorretto" />
<meta name="twitter:image" content="https://i1.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-21.56.51-1-800x500.png?fit=800%2C500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Feed" href="http://www.politicamentescorretto.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Feed dei commenti" href="http://www.politicamentescorretto.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Aquarius ancora ferma senza motivo.. forse snobba la Spagna Feed dei commenti" href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.politicamentescorretto.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.politicamentescorretto.info/wp-content/themes/colormag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.politicamentescorretto.info/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.6'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.politicamentescorretto.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.politicamentescorretto.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.politicamentescorretto.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p9WwFF-gF' />
<link rel="alternate" type="application/json+oembed" href="http://www.politicamentescorretto.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.politicamentescorretto.info%2F2018%2F06%2F11%2Faquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.politicamentescorretto.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.politicamentescorretto.info%2F2018%2F06%2F11%2Faquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><a href="https://www.iubenda.com/privacy-policy/38380557" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6891484462447268",
          enable_page_level_ads: true
     });
</script>
</head>

<body class="post-template-default single single-post postid-1033 single-format-standard  wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto " rel="home">Politicamente Scorretto </a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto "><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="http://www.politicamentescorretto.info/category/politica-attualita/">Politica &#038; Attualità</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.politicamentescorretto.info/category/controinformazione/">Controinformazione</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.politicamentescorretto.info/category/curiosity/">Curiosity</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://www.iubenda.com/privacy-policy/38380557/cookie-policy">Cookie policy</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="https://www.iubenda.com/privacy-policy/38380557">Privacy Policy</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://www.politicamentescorretto.info/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-1033" class="post-1033 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-attualita">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i1.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-21.56.51-1-800x500.png?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="1034" data-permalink="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/schermata-2018-06-11-alle-21-56-51-1-800x500/" data-orig-file="https://i1.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-21.56.51-1-800x500.png?fit=800%2C500" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schermata-2018-06-11-alle-21.56.51-1-800&#215;500" data-image-description="" data-medium-file="https://i1.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-21.56.51-1-800x500.png?fit=300%2C188" data-large-file="https://i1.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/06/Schermata-2018-06-11-alle-21.56.51-1-800x500.png?fit=800%2C500" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.politicamentescorretto.info/category/politica-attualita/"  rel="category tag">Politica &amp; Attualità</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Aquarius ancora ferma senza motivo.. forse snobba la Spagna   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/" title="8:49 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-11T20:49:48+00:00">giugno 11, 2018</time></a></span>
            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n"
                                                                                         href="http://www.politicamentescorretto.info/author/wp_8171976/"
                                                                                         title="Politicamente Scorretto">Politicamente Scorretto</a></span></span>

			                <span class="comments"><a href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Politicamente 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6891484462447268"
     data-ad-slot="4519040225"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Nonostante la comunicazione ufficiale del governo spagnolo per bocca del presidente Pedro Sanchez, secondo la quale la Spagna avrebbe accolto a Valencia gli oltre 600 profughi a bordo della nave Aquarius, alle ore 23 di stasera 11 giugno, come riporta <a href="https://www.vesselfinder.com/?imo=7600574">Vesselfinder</a>, ancora nulla si è mosso.</p>
<p>La nave ONG nega di aver ricevuto comunicazione alcuna, ed è ferma, ancora adesso, a metà strada tra Italia e Malta.</p>
<p>Oggi pomeriggio lo stesso comando della nave non ha risposto alla proposta del governo italiano di aiutare le “donne incinte e i bambini” che si sostiene siano a bordo.</p>
<p>A prescindere dal governo spagnolo che, non si capisce per quale motivo, dovrebbe comunicare a tutto il mondo la sua disponibilità e non all’Aquarius stessa, com’è possibile che l’imbarcazione non si sia mossa prontamente, già da oggi pomeriggio, per affrontare le 70 ore di navigazione che la separano da Valencia?</p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6891484462447268" data-ad-slot="1769587958"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
<p>Se davvero esiste un’emergenza, non dovrebbe avviarsi il più velocemente possibile verso chi ha garantito asilo? Misteri. O storie inquietanti. Scegliete voi.</p>
<p><em>Fonte <a href="http://www.oltrelalinea.news/2018/06/11/ore-22-nave-ferma-aquarius-snobba-la-spagna-e-vuole-solo-litalia/">oltrelalinea.news</a></em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1033" class="share-facebook sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1033" class="share-twitter sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1033" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Aquarius%20ancora%20ferma%20senza%20motivo..%20forse%20snobba%20la%20Spagna%20http%3A%2F%2Fwww.politicamentescorretto.info%2F2018%2F06%2F11%2Faquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146935639-1033-5b1ef072f3b0c' data-src='https://widgets.wp.com/likes/#blog_id=146935639&amp;post_id=1033&amp;origin=www.politicamentescorretto.info&amp;obj_id=146935639-1033-5b1ef072f3b0c' data-name='like-post-frame-146935639-1033-5b1ef072f3b0c'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6891484462447268"
     data-ad-slot="9154636849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/Laveritadininconanco/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Laveritadininconanco/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Laveritadininconanco/">La verità di Ninco Nanco</a></blockquote></div></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="SC_TBlock_523518" class="SC_TBlock">loading...</div> 

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "523518",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>

		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.politicamentescorretto.info/2018/06/11/mattis-errore-strategico-il-ritiro-degli-usa-dalla-siria-di-fronte-a-iran-e-russia/" rel="prev"><span class="meta-nav">&larr;</span> Mattis: “Errore strategico” il ritiro degli USA dalla Siria di fronte a Iran e Russia</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.politicamentescorretto.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='1033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-2" class="widget widget_search clearfix"><form action="http://www.politicamentescorretto.info/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/06/11/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna/">Aquarius ancora ferma senza motivo.. forse snobba la Spagna</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/06/11/mattis-errore-strategico-il-ritiro-degli-usa-dalla-siria-di-fronte-a-iran-e-russia/">Mattis: “Errore strategico” il ritiro degli USA dalla Siria di fronte a Iran e Russia</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/06/11/afghanistan-non-ce-solo-loppio-ecco-come-loccidente-finanzia-lisis/">Afghanistan, non c’è solo l’oppio: ecco come l’Occidente finanzia l’Isis</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/06/11/il-glifosato-e-genotossico-studio-dellistituto-ramazzini/">IL GLIFOSATO E’ GENOTOSSICO: STUDIO DELL’ISTITUTO RAMAZZINI</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/06/11/spread-svelato-un-complotto-ecco-luomo-che-ha-fatto-una-fortuna-sulla-nostra-pelle/">Spread, svelato un complotto: ecco l&#8217;uomo che ha fatto una fortuna sulla nostra pelle</a>
									</li>
					</ul>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>DISCLAIMER Questo sito non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Gli autori non sono responsabili per quanto pubblicato dai lettori nei commenti ad ogni post. Verranno cancellati i commenti ritenuti offensivi o lesivi dell’immagine o dell’onorabilità di terzi, di genere spam, razzisti o che contengano dati personali non conformi al rispetto delle norme sulla Privacy. Le immagini e il materiale pubblicato in generale è tratto da internet: qualora il loro uso violasse diritti d’autore, lo si comunichi all’indirizzo e-mail: alessandrolibero85@outlook.it , Si provvederà alla loro immediata rimozione.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://www.iubenda.com/privacy-policy/38380557/cookie-policy" >
		Informativa sui cookie	</a>
</div>
</aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto " ><span>Politicamente Scorretto </span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.politicamentescorretto.info\/2018\/06\/11\/aquarius-ancora-ferma-senza-motivo-forse-snobba-la-spagna\/":1033};
	</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/navigation.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201824#ver=201824&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'146935639',post:'1033',tz:'0',srv:'www.politicamentescorretto.info'} ]);
	_stq.push([ 'clickTrackerInit', '146935639', '1033' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="EbeAkJcHQBRmnPf" value="qEorRJw1@DhAQOi" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kMPvtg" value="DiSnQ1" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="EbeAkJcHQBRmnPf" value="qEorRJw1@DhAQOi" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kMPvtg" value="DiSnQ1" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("EbeAkJcHQBRmnPf", "qEorRJw1@DhAQOi");
data.data.append("kMPvtg", "DiSnQ1");
                    }
                    else {
                        data.data =  data.data + '&EbeAkJcHQBRmnPf=qEorRJw1@DhAQOi&kMPvtg=DiSnQ1';
                    }
                }
            });

        });
    </script>
	</body>
</html>
