<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6891484462447268",
          enable_page_level_ads: true
     });
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111669928-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111669928-3');
</script>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.politicamentescorretto.info/xmlrpc.php"/>
	<title>Il Venezuela vuole indietro il suo oro, la Bank of England: ‘Che ci devi fare?’ e se lo tiene - Politicamente Scorretto</title>

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Venezuela vuole indietro il suo oro, la Bank of England: ‘Che ci devi fare?’ e se lo tiene - Politicamente Scorretto" />
<meta property="og:description" content="Il Venezuela rivuole il suo oro ma la Banca d’Inghilterra se lo tiene – di Guido Taletti Pochi giorni fa la Banca d’Inghilterra ha" />
<meta property="og:url" content="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/" />
<meta property="og:site_name" content="Politicamente Scorretto " />
<meta property="article:section" content="Controinformazione" />
<meta property="article:published_time" content="2018-11-19T21:44:53+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/11/venezuela-696x525.jpg?fit=696%2C525" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/11/venezuela-696x525.jpg?fit=696%2C525" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Venezuela rivuole il suo oro ma la Banca d’Inghilterra se lo tiene – di Guido Taletti Pochi giorni fa la Banca d’Inghilterra ha" />
<meta name="twitter:title" content="Il Venezuela vuole indietro il suo oro, la Bank of England: ‘Che ci devi fare?’ e se lo tiene - Politicamente Scorretto" />
<meta name="twitter:image" content="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/11/venezuela-696x525.jpg?fit=696%2C525" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Feed" href="http://www.politicamentescorretto.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Feed dei commenti" href="http://www.politicamentescorretto.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Il Venezuela vuole indietro il suo oro, la Bank of England: ‘Che ci devi fare?’ e se lo tiene Feed dei commenti" href="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.politicamentescorretto.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.politicamentescorretto.info/wp-content/themes/colormag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.politicamentescorretto.info/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.politicamentescorretto.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.politicamentescorretto.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.politicamentescorretto.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9WwFF-1ye' />
<link rel="alternate" type="application/json+oembed" href="http://www.politicamentescorretto.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.politicamentescorretto.info%2F2018%2F11%2F19%2Fil-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.politicamentescorretto.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.politicamentescorretto.info%2F2018%2F11%2F19%2Fil-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<a href="https://www.iubenda.com/privacy-policy/38380557" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
						/* separator */	   
						jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
					}
				}
			}
		</script></head>

<body class="post-template-default single single-post postid-5966 single-format-standard custom-background no-sidebar wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto " rel="home">Politicamente Scorretto </a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto "><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.politicamentescorretto.info/category/politica-attualita/">Politica &#038; Attualità</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.politicamentescorretto.info/category/controinformazione/">Controinformazione</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.politicamentescorretto.info/category/curiosity/">Curiosity</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://www.iubenda.com/privacy-policy/38380557/cookie-policy">Cookie policy</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="https://www.iubenda.com/privacy-policy/38380557">Privacy Policy</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://www.politicamentescorretto.info/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-5966" class="post-5966 post type-post status-publish format-standard has-post-thumbnail hentry category-controinformazione">
	
   
         <div class="featured-image">
               <img width="696" height="445" src="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/11/venezuela-696x525.jpg?resize=696%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="5967" data-permalink="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/venezuela-696x525/" data-orig-file="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/11/venezuela-696x525.jpg?fit=696%2C525" data-orig-size="696,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="venezuela-696&#215;525" data-image-description="" data-medium-file="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/11/venezuela-696x525.jpg?fit=300%2C226" data-large-file="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2018/11/venezuela-696x525.jpg?fit=696%2C525" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.politicamentescorretto.info/category/controinformazione/"  rel="category tag">Controinformazione</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Il Venezuela vuole indietro il suo oro, la Bank of England: ‘Che ci devi fare?’ e se lo tiene   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/" title="9:44 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-19T21:44:53+00:00">novembre 19, 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.politicamentescorretto.info/author/wp_8171976/"
					   title="Politicamente Scorretto">Politicamente Scorretto					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Politicamente 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6891484462447268"
     data-ad-slot="4519040225"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Il Venezuela rivuole il suo oro ma la Banca d’Inghilterra se lo tiene</strong> – <em>di Guido Taletti</em></p>
<p>Pochi giorni fa la <strong>Banca d’Inghilterra</strong> ha ufficialmente rifiutato di restituire <strong>14 tonnellate di oro</strong> di proprietà (che tiene in custodia assieme a parte dell’oro di molte altre nazioni, come la nostra) dello <strong>Stato</strong> <strong>Venezuelano</strong>trincerandosi dietro problemi burocratici legati alle norme antiriciclaggio.</p>
<p>In breve – stando al solitamente affidabile Times – ha affermato che l’oro appartiene allo Stato Venezuelano e che gli ispettori della <strong>BoE</strong>erano preoccupati che questo oro potesse servire per arricchire personalmente <a href="https://www.informarexresistere.fr/maduro-attentato-droni/"><strong>Maduro</strong></a> e la propria cricca; aggiungendo poi di voler sapere quali utilizzi intendesse farne il governo venezuelano.</p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6891484462447268" data-ad-slot="1769587958"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
<p>Informalmente Reuters ed altre agenzie parlano anche della difficoltà a organizzare un viaggio con tali necessità e dell’ostacolo di reperire mezzi e assicurazioni per garantirne la totale sicurezza.</p>
<h3>Il Venezuela rivuole il suo oro</h3>
<p>In ogni caso si parla di un evento atipico ed entrambe le spiegazioni non reggono rispetto all’enormità del fatto che, molto semplicemente, la Banca di Inghilterra sta indebitamente trattenendo oro di una Nazione sovrana.</p>
<p>Difficile credere che il problema sia semplicemente logistico: si tratta ovviamente di un viaggio complesso, ma d’altra parte solo negli ultimi anni sono stati organizzati analoghi viaggi ad esempio da Londra verso Berlino o dagli USA verso la Turchia.</p>
<p>Ancora di più è incredibile che la BoE si permetta di ostacolare una richiesta ufficiale chiedendo al governo Venezuelano, titolare dell’oro, quali siano gli usi che tale governo, al momento in estrema difficoltà economica, intenda perseguire.</p>
<p>Ovviamente molti analisti semplicemente avanzano l’ipotesi che la BoE ed il governo inglese vogliano offrire sponda alla pressione che il governo USA sta esercitando in ogni modo contro Maduro.</p>
<p>Al di là delle motivazioni reali o presunte, rimane un solo dato politico certo: l’oro non rientra.</p>
<p>E considerato la corsa a riappropriarsi delle proprie riserve che molte nazioni hanno effettuato negli ultimi anni (Germania e Turchia solo negli ultimi 12 mesi) viene da chiedersi se forse, visto che lo Stato Italiano è titolare della quarta riserva aurea al mondo, in larghissima parte custodita all’estero (New York e Londra) anche gli italiani dovrebbero interrogarsi sulla possibilità di riportare a casa il proprio oro visto che pare che, in tempi di tensione internazionale, la titolarità del metallo non sia garanzia sufficiente, nel mondo degli squali della finanza internazionale, per disporre delle proprie ricchezze.</p>
<p><em>Fonte: <a href="https://www.ilprimatonazionale.it/approfondimenti/il-venezuela-rivuole-il-suo-oro-ma-la-banca-dinghilterra-se-lo-tiene-96478/">IL PRIMATO NAZIONALE</a> – Titolo originale: Il Venezuela rivuole il suo oro ma la Banca d’Inghilterra se lo tiene</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5966" class="share-facebook sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5966" class="share-twitter sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-5966" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Il%20Venezuela%20vuole%20indietro%20il%20suo%20oro%2C%20la%20Bank%20of%20England%3A%20%E2%80%98Che%20ci%20devi%20fare%3F%E2%80%99%20e%20se%20lo%20tiene%20http%3A%2F%2Fwww.politicamentescorretto.info%2F2018%2F11%2F19%2Fil-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146935639-5966-5bf33acc705b7' data-src='https://widgets.wp.com/likes/#blog_id=146935639&amp;post_id=5966&amp;origin=www.politicamentescorretto.info&amp;obj_id=146935639-5966-5bf33acc705b7' data-name='like-post-frame-146935639-5966-5bf33acc705b7'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6891484462447268"
     data-ad-slot="9154636849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M341744ScriptRootC245250">
        <div id="M341744PreloadC245250">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M341744ScriptRootC245250")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M341744ScriptRootC245250");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=245250;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/p/o/politicamentescorretto.info.245250.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div>

		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.politicamentescorretto.info/2018/11/19/la-canapa-e-la-piu-antica-fibra-tessile-utilizzata-dalluomo-era-considerata-oro-verde-un-prodotto-della-tradizione-ma-anche-tessuto-del-futuro/" rel="prev"><span class="meta-nav">&larr;</span> La Canapa è la più antica fibra tessile utilizzata dall’uomo, era considerata &#8220;oro verde&#8221;: un prodotto della tradizione ma anche tessuto del futuro</a></li>
			<li class="next"><a href="http://www.politicamentescorretto.info/2018/11/19/bagni-pubblici-ecco-lerrore-piu-pericoloso-che-tutti-commettono-senza-farci-caso/" rel="next">Bagni pubblici, ecco l’errore più pericoloso che tutti commettono senza farci caso <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/19/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.politicamentescorretto.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="search-4" class="widget widget_search clearfix"><form action="http://www.politicamentescorretto.info/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/Laveritadininconanco/">Seguici</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Laveritadininconanco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Laveritadininconanco/"><a href="https://www.facebook.com/Laveritadininconanco/">Seguici</a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultimi articoli</span></h3>		<ul>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/11/19/mattarella-con-la-ue-prospettive-di-crescita/">MATTARELLA: CON LA UE PROSPETTIVE DI CRESCITA</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/11/19/il-26-novembre-si-vota-in-svizzera-se-vince-il-si-sara-swissexit-da-tutti-i-trattati-internazionali-firmati-finora/">IL 26 NOVEMBRE SI VOTA IN SVIZZERA: SE VINCE IL ”SI”’ SARA’ SWISSEXIT DA TUTTI I TRATTATI INTERNAZIONALI FIRMATI FINORA</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/11/19/sondaggio-in-francia-il-75-dei-francesi-disprezza-macron-record-assoluto/">SONDAGGIO IN FRANCIA: IL 75% DEI FRANCESI DISPREZZA MACRON (RECORD ASSOLUTO</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/11/19/la-turchia-si-e-presa-la-pernigotti-grazie-allaiuto-dellunione-europea/">La Turchia si è presa la Pernigotti  grazie all’aiuto dell’Unione europea</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2018/11/19/fusaro-in-europa-vogliono-il-monti-bis-pronti-al-colpo-di-stato-finanziario/">Fusaro: ‘In Europa vogliono il Monti bis. Pronti al colpo di Stato finanziario’</a>
									</li>
					</ul>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>DISCLAIMER Questo sito non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Gli autori non sono responsabili per quanto pubblicato dai lettori nei commenti ad ogni post. Verranno cancellati i commenti ritenuti offensivi o lesivi dell’immagine o dell’onorabilità di terzi, di genere spam, razzisti o che contengano dati personali non conformi al rispetto delle norme sulla Privacy. Le immagini e il materiale pubblicato in generale è tratto da internet: qualora il loro uso violasse diritti d’autore, lo si comunichi all’indirizzo e-mail: alessandrolibero85@outlook.it , Si provvederà alla loro immediata rimozione.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://www.iubenda.com/privacy-policy/38380557/cookie-policy" >
		Informativa sui cookie	</a>
</div>
</aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto " ><span>Politicamente Scorretto </span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.politicamentescorretto.info\/2018\/11\/19\/il-venezuela-vuole-indietro-il-suo-oro-la-bank-of-england-che-ci-devi-fare-e-se-lo-tiene\/":5966};
	</script>
				<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201847'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.7'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201847#ver=201847&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201847.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'146935639',post:'5966',tz:'0',srv:'www.politicamentescorretto.info'} ]);
	_stq.push([ 'clickTrackerInit', '146935639', '5966' ]);
</script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UrvqLIbVd" value="z7EnwarLm" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SLTWHDYyXlpJrc" value="2w@dKVRSUGLWna" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QPbrBlco_CiKs-tw" value="6_YMQ01PpZKdDGB7" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UrvqLIbVd" value="z7EnwarLm" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SLTWHDYyXlpJrc" value="2w@dKVRSUGLWna" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QPbrBlco_CiKs-tw" value="6_YMQ01PpZKdDGB7" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("UrvqLIbVd", "z7EnwarLm");
data.data.append("SLTWHDYyXlpJrc", "2w@dKVRSUGLWna");
data.data.append("QPbrBlco_CiKs-tw", "6_YMQ01PpZKdDGB7");
                    }
                    else {
                        data.data =  data.data + '&UrvqLIbVd=z7EnwarLm&SLTWHDYyXlpJrc=2w@dKVRSUGLWna&QPbrBlco_CiKs-tw=6_YMQ01PpZKdDGB7';
                    }
                }
            });

        });
    </script>
	</body>
</html>
