<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6891484462447268",
          enable_page_level_ads: true
     });
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111669928-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111669928-3');
</script>




	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.politicamentescorretto.info/xmlrpc.php"/>
	<title>Giorgio Cattaneo: a chi giovano le deliranti minacce rivolte a Mentana, al punto da trasformarlo in eroe della libertà d’informazione?</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giorgio Cattaneo: a chi giovano le deliranti minacce rivolte a Mentana, al punto da trasformarlo in eroe della libertà d’informazione?" />
<meta property="og:description" content="Tutto si può imputare, a Enrico Mentana, tranne che la mancanza di cordialità e di umana empatia. E’ un affabile" />
<meta property="og:url" content="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/" />
<meta property="og:site_name" content="Politicamente Scorretto " />
<meta property="article:section" content="Controinformazione" />
<meta property="article:published_time" content="2019-01-17T20:30:15+00:00" />
<meta property="article:modified_time" content="2019-01-17T20:30:26+00:00" />
<meta property="og:updated_time" content="2019-01-17T20:30:26+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2019/01/Mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-La7.jpg?fit=1200%2C675" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2019/01/Mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-La7.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tutto si può imputare, a Enrico Mentana, tranne che la mancanza di cordialità e di umana empatia. E’ un affabile" />
<meta name="twitter:title" content="Giorgio Cattaneo: a chi giovano le deliranti minacce rivolte a Mentana, al punto da trasformarlo in eroe della libertà d’informazione?" />
<meta name="twitter:image" content="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2019/01/Mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-La7.jpg?fit=1200%2C675" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Feed" href="http://www.politicamentescorretto.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Feed dei commenti" href="http://www.politicamentescorretto.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Politicamente Scorretto  &raquo; Giorgio Cattaneo: a chi giovano le deliranti minacce rivolte a Mentana, al punto da trasformarlo in eroe della libertà d’informazione? Feed dei commenti" href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.politicamentescorretto.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.politicamentescorretto.info/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.politicamentescorretto.info/wp-content/themes/colormag/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.politicamentescorretto.info/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.politicamentescorretto.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.politicamentescorretto.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.politicamentescorretto.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p9WwFF-1SL' />
<link rel="alternate" type="application/json+oembed" href="http://www.politicamentescorretto.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.politicamentescorretto.info%2F2019%2F01%2F17%2Fgiorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.politicamentescorretto.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.politicamentescorretto.info%2F2019%2F01%2F17%2Fgiorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<a href="https://www.iubenda.com/privacy-policy/38380557" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

			<script>
				var iCallback = function() {};
		
				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;
			
						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();
		
							/* separator */	   
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script></head>

<body class="post-template-default single single-post postid-7239 single-format-standard custom-background no-sidebar wide">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="">
													<h3 id="site-title">
								<a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto " rel="home">Politicamente Scorretto </a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto "><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.politicamentescorretto.info/category/politica-attualita/">Politica &#038; Attualità</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.politicamentescorretto.info/category/controinformazione/">Controinformazione</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.politicamentescorretto.info/category/curiosity/">Curiosity</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="https://www.iubenda.com/privacy-policy/38380557/cookie-policy">Cookie policy</a></li>
<li id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320"><a href="https://www.iubenda.com/privacy-policy/38380557">Privacy Policy</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="http://www.politicamentescorretto.info/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-7239" class="post-7239 post type-post status-publish format-standard has-post-thumbnail hentry category-controinformazione">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2019/01/Mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-La7.jpg?resize=800%2C445" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="7240" data-permalink="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-la7/" data-orig-file="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2019/01/Mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-La7.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-La7" data-image-description="" data-medium-file="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2019/01/Mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-La7.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.politicamentescorretto.info/wp-content/uploads/2019/01/Mentana-lettera-di-minacce-offese-e-una-svastica-per-il-direttore-di-La7.jpg?fit=800%2C450" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.politicamentescorretto.info/category/controinformazione/"  rel="category tag">Controinformazione</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Giorgio Cattaneo: a chi giovano le deliranti minacce rivolte a Mentana, al punto da trasformarlo in eroe della libertà d’informazione?   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/" title="8:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-17T20:30:15+00:00">Gennaio 17, 2019</time><time class="updated" datetime="2019-01-17T20:30:26+00:00">Gennaio 17, 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.politicamentescorretto.info/author/wp_8171976/"
					   title="Politicamente Scorretto">Politicamente Scorretto					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/#respond"><i class="fa fa-comment"></i> 0 Commenti</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Politicamente 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6891484462447268"
     data-ad-slot="4519040225"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Tutto si può imputare, a Enrico Mentana, tranne che la mancanza di cordialità e di umana empatia. E’ un affabile surfer, il direttore del telegiornale de La7, nel mare tempestoso delle fake news ufficiali: magari dribbla le verità più scomode e sta ben attento a non uscire mai dalla cornice disegnata dagli spin doctor dell’establishment, ma almeno non partecipa alle crocifissioni rituali che il sistema infligge, con acrimonia, a questo e a quello, attraverso propagandisti con la bava alla bocca, travestiti da giornalisti. Di tutto si sentiva la mancanza, oggi in Italia, fuorché di un bel costume da martire, tagliato su misura per l’Enrico nazionale. Alla bisogna ha prontamente provveduto la mano (anonima, ovviamente) che gli ha indirizzato minacce mafiose, evocando l’oscura escatologia della forca che attenderebbe, un giorno, i malfattori della disinformazione. La minaccia è stata accolta così seriamente da mobilitare nientemeno che il primo ministro, dichiaratosi preoccupato per l’incolumità della libera informazione – che evidentemente nel nostro paese esiste ancora, secondo Giuseppe Conte.</p>



<p>Par di sentire l’eco di antiche, orrende canzoni. Del tipo: negli anni di piombo, giornalisti come Indro Montanelli finirono all’ospedale “gambizzati” (mentre altri, come Walter Tobagi e Carlo Casalegno, non ebbero altrettanta fortuna). Nel saggio “Gli&nbsp;stregoni della notizia”, Marcello Foa – ora presidente della Rai – accusa frontalmente la categoria a cui appartiene: l’autocensura quotidiana, praticata in ossequio al&nbsp;<a href="http://www.libreidee.org/tag/potere/">potere</a>, mina il giornalismo. Gli toglie prestigio e credibilità, e alla fine indebolisce il sistema democratico stesso, privandolo delle verità indispensabili alla buona salute dell’opinione pubblica. Oggi ci si mette a ridere, al solo ricordo della fialetta agitata da Colin Powell alle Nazioni Unite, per sembrare più convincente nel vendere la bufala delle armi di sterminio di Saddam. Ma il sorriso sparisce subito, se solo si prova a far presente – anche a Mentana – che architetti e ingegneri americani hanno dimostrato, in modo ormai incontrovertibile, che le Torri Gemelle non possono essere crollate in quel modo solo per l’impatto di aerei dirottati.</p>



<div class="wp-block-image"><figure class="alignright"><a href="http://www.libreidee.org/2019/01/a-chi-giovano-le-sconcertanti-minacce-rivolte-a-mentana/massimo-mazzucco-30/"><img src="https://i1.wp.com/libreidee.org/prova/wp-content/uploads/2019/01/Massimo-Mazzucco1.png?w=800" alt="Massimo Mazzucco" class="wp-image-60775" data-recalc-dims="1"/></a></figure></div>



<p>Con Enrico Mentana ha ingaggiato una sorta di leale duello a distanza, a viso aperto, un personaggio come il regista e video-reporter Massimo Mazzucco, autore del primo documentario d’inchiesta sull’11 Settembre, “Inganno globale”, trasmesso proprio da Mentana nel 2006 in prima serata, su Canale 5. Bei tempi, dice Mazzucco, quando l’Enrico faceva ancora il giornalista, e quindi dava spazio anche all’altra campana, la versione non ufficiale dei fatti. Col tempo, non ha solo silenziato le indagini indipendenti sull’11 Settembre. Si è allineato all’establishment su tutto: dalla&nbsp;<a href="http://www.libreidee.org/tag/politica/">politica</a>all’<a href="http://www.libreidee.org/tag/economia/">economia</a>, sposando in modo acritico la teologia dell’austerity. Vale anche per il cosiddetto complottismo declassato a gossip. Invece di indagare giornalisticamente sulle scie che stranamente imbrattano i cieli da alcuni anni, suscitando interrogativi nella popolazione (e persino interrogazioni in Parlamento), si preferisce ridere di “quelli che credono alle scie chimiche”. Le famiglie italiane sono state terremotate dall’obbligo vaccinale per bambini e neonati? E certo, lo vuole “la&nbsp;scienza”. E la sanità della Regione Puglia, che ha scoperto che il 40% dei bimbi vaccinati ha subito reazioni avverse? E non è “scienza” l’ordine dei biologi, che ha scoperto vaccini “sporchi” e inefficaci, perché privi degli agenti immunizzanti?</p>



<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6891484462447268" data-ad-slot="1769587958"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
<p>Mazzucco si occupa anche di vaccinazioni – come tanti, sul web – cercando di mettere insieme notizie e ragionamenti logici. Consultando i maggiori fotografi internazionali, nel documentario “American Moon” ha dimostrato che le immagini del mitico allunaggio del 1969 furono girate in studio. Si è occupato anche di cannabis, Mazzucco, scoprendo che c’era la lobby del petrolio dietro la storica decisione di criminalizzare di punto in bianco l’uso della canapa, oggi rivalutata in campo oncologico. E sempre a proposito di salute, lo stesso Mazzucco si è occupato anche di cancro, rivelando che – da cent’anni – i medici che avrebbero imparato a guarire i pazienti colpiti da tumori vengono semplicemente ignorati e silenziati, quando non messi all’indice. Milanese al pari di Mentana, Mazzucco è nato come fotografo, assistente di Oliviero Toscani. Poi è passato al cinema, lavorando per anni – da regista e sceneggiatore – negli studios della De Laurentiis, a Hollywood. Fino a quel maledetto lunedì 11 settembre 2001, quando ha visto il seguente spettacolo: due aerei hanno potuto centrare le Torri Gemelle senza che nessun F-16 si fosse levato il volo, quantomeno nell’eternità di tempo trascorsa tra il primo e il secondo impatto.</p>



<div class="wp-block-image"><figure class="alignleft"><a href="http://www.libreidee.org/2019/01/a-chi-giovano-le-sconcertanti-minacce-rivolte-a-mentana/massoud-3/"><img src="https://i1.wp.com/libreidee.org/prova/wp-content/uploads/2019/01/Massoud1.jpg?w=800" alt="Massoud" class="wp-image-60777" data-recalc-dims="1"/></a></figure></div>



<p>Quella mattina, a proteggere la superpotenza più armata del mondo c’erano solo due velivoli pronti a decollare, muniti di missili, più altri due di riserva. Tutti gli altri – centinaia – erano stati trasferiti per esercitazioni concomitanti, lontanissimo da New York. Una circostanza più che anomala: mai prima verificatasi, nella&nbsp;<a href="http://www.libreidee.org/tag/storia/">storia</a>&nbsp;degli&nbsp;<a href="http://www.libreidee.org/tag/usa/">Usa</a>&nbsp;(né mai più ripetutasi, infatti). Nel saggio “La guerra infinita”, uscito nel 2003, Giulietto Chiesa ricorda che l’ordine di attacco per l’Afghanistan era sulla scrivania di George W. Bush già il 9 settembre 2001, lo stesso giorno in cui i terroristi del “signore della guerra” Gulbuddin Hekmatyar uccisero l’unico legittimo leader agfhano, Ahman Shah Massoud. Troppo ingombrante, Massoud: campione della resistenza nazionale, prima contro l’Urss e poi contro i Talebani, sarebbe stato facilmente acclamato come nuovo presidente, una volta&nbsp;riconquistata Kabul. Gli assassini di Massoud – disse Benazir Bhutto – erano protetti dall’Isi, l’intelligence militare del Pakistan, succursale della Cia. «Mi candido alle elezioni», annuciò la Bhutto, «per ristabilire la verità». Saltò in aria in piena campagna elettorale, il 27 dicembre 2007, dilaniata da una bomba.</p>



<div class="wp-block-image"><figure class="alignright"><a href="http://www.libreidee.org/2019/01/a-chi-giovano-le-sconcertanti-minacce-rivolte-a-mentana/mentana-al-tg5-nel-1991/"><img src="https://i1.wp.com/libreidee.org/prova/wp-content/uploads/2019/01/Mentana-al-Tg5-nel-1991.jpg?w=800" alt="Mentana al Tg5 nel 1991" class="wp-image-60779" data-recalc-dims="1"/></a></figure></div>



<p>Spesso, Enrico Mentana ha espresso nostalgia per il suo primo amore, la&nbsp;<a href="http://www.libreidee.org/tag/politica/">politica</a>&nbsp;estera. Che fine ha fatto, dopo tanti anni, la voglia di scavare dietro la verità ufficiale della geopoltica? Mentana ha fatto la&nbsp;<a href="http://www.libreidee.org/tag/storia/">storia</a>&nbsp;del giornalismo televisivo italiano: giovane esponente del Psi approdato in Rai grazie a Bettino Craxi, nel 1991 – a soli 37 anni – accettò la grande scommessa prospettatagli da Berlusconi: creando l’allora rivoluzionario Tg5, mandò in pensione il letargico e paludato Tg1, imponendo un nuovo tipo di informazione, brillante e fulminea, che già anticipava la velocità attuale del web, l’immediatezza istantanea dei social. Una volta approdato a La7, Mazzucco gli rinfaccia di essersi sprofondato nella nuova poltrona: poteva essere “il primo degli ultimi”, la maggiore delle voci&nbsp;indipendenti (in piena coerenza con la sua&nbsp;<a href="http://www.libreidee.org/tag/storia/">storia</a>&nbsp;professionale) e invece si è rassegnato a essere “l’ultimo dei primi”, mestamente allineato al coro.</p>



<p>Le residue illusioni sono cadute dando uno sguardo allo strombazzatissimo giornale online che Mentana ha aperto, in proprio, con il lodevole intento di dare spazio ai giovani giornalisti. Sulla nuova testata, “Open”, le notizie di apertura sono però di questo tenore: “Suoni e visioni: Google lancia l’Interpreter Mode, è l’inizio della fine degli interpreti umani?”. Ora, Mentre Mazzucco e gli altri ex estimatori augurano la buonanotte al fu Enrico Mentana, c’è però chi gli augura tutt’altro: “Presto vi puniremo, sappiamo tutto di voi, punirvi è un dovere”. Questo il messaggio che Mentana ha ricevuto, firmato “Boia chi molla”, con tanto di svastica. L’Italia ribolle di risentimenti, in parte fuori controllo: il governo gialloverde ha provato a metterci una pezza, ma con risultati deludenti. La stessa&nbsp;<a href="http://www.libreidee.org/tag/europa/">Europa</a>&nbsp;sta franando, dai Gilet Gialli alle convulsioni post-Brexit. La tensione è in aumento ovunque, dopo gli opachi attentati domestici di marca Isis. Si avvicinano le europee, insieme alla temuta recessione. Cresce il caos? Manca solo il fantasma peggiore: quello del terrorismo. Qualcuno – non si sa chi – lo rianima prontamente, riuscendo a trasformare in quasi-eroe persino lo sbiadito, reticente Enrico Mentana.</p>



<div class="wp-block-image"><figure class="alignleft"><a href="http://www.libreidee.org/2019/01/a-chi-giovano-le-sconcertanti-minacce-rivolte-a-mentana/urnnewsmldpa-com20090101170929-90-012218/"><img src="https://i1.wp.com/libreidee.org/prova/wp-content/uploads/2019/01/G%C3%BCnther-Oettinger.jpg?w=800" alt="Günther Oettinger" class="wp-image-60780" data-recalc-dims="1"/></a></figure></div>



<p>Mala tempora currunt: su pressione dell’oligarca tedesco Günther Oettinger, commissario Ue, il Parlamento di Strasburgo ha gettato le basi per un vero e proprio bavaglio del web, che impone il filtro dei contenuti sulle maggiori piattaforme (Google, Facebook, YouTube) e mette virtualmente fine alla libera circolazione dei link. E’ di questo che ha paura, il mainstream, dopo le ultime sconfitte subite: il referendum di Renzi e l’euro-diserzione del Regno Unito, la vittoria di Trump e quella dei gialloverdi. Comunque vada a finire, se mai dovesse sciaguratamente prendere corpo una reale minaccia di tipo terroristico contro la cosiddetta libera informazione, ci ritroveremmo di fronte a un copione già scritto: ancora più&nbsp;<a href="http://www.libreidee.org/tag/potere/">potere</a>&nbsp;ai&nbsp;<a href="http://www.libreidee.org/tag/media/">media</a>&nbsp;mainstream, e un’ulteriore emarginazione dei&nbsp;<a href="http://www.libreidee.org/tag/media/">media</a>&nbsp;indipendenti, comodamente criminalizzabili in blocco. Come ha da poco&nbsp;ricordato lo stesso Mazzucco, l’imbecille di turno non manca mai. Il problema non è lui, ma chi poi lo manipolerà.&nbsp;<a href="http://www.libreidee.org/tag/storia/">Storia</a>: le prime Br erano un fenomeno spontaneo. Quelle che uccisero Moro, non più.</p>



<p>Di tutte le guerre striscianti in corso oggi, quella per l’informazione è la più cruciale: senza l’appoggio “militare” del mainstream, uno come Monti sarebbe stato preso a pesci in faccia, nel 2011. I vari Cottarelli e Moscovici possono sfilare tranquillamente in passerella davanti alle telecamere: nessun grande giornale e nessun telegiornale prenderà mai in seria considerazione le voci, anche molto autorevoli, che smontano ogni giorno le loro tesi. E’ una vera e propria emergenza democratica, quella dell’informazione manipolata. Lo dimostra, ogni giorno di più, il deficit di credibilità che oggi colpisce i giornalisti, una categoria di cui ormai la maggioranza della popolazione non si fida più. Attaccarli in modo sgangherato e proditorio non può che rafforzarli, puntellandone la pericolante attendibilità. Saranno ancora loro a scendere nell’arena delle prossime europee, ciascuno scrupolosamente “embedded”, precisamente istruito dai club come l’Aspen, il Bilderberg e la Trilaterale, sempre così premurosi nel fabbricare il consenso quotidiano attorno all’oligarchia neoliberista che ha silenziosamente svuotato le nostre democrazie, appaltate a politici di cartone trasformati in star da ex giornalisti che di tutto si occupano, tranne che delle vere ragioni della grande&nbsp;<a href="http://www.libreidee.org/tag/crisi/">crisi</a>.</p>



<p>(Giorgio Cattaneo, “A chi giovano le sconcertanti minacce rivolte a Enrico Mentana?”, dal <a rel="noreferrer noopener" href="https://blog.movimentoroosevelt.com/home/1957-a-chi-giovano-le-sconcertanti-minacce-rivolte-a-enrico-mentana.html" target="_blank">blog del Movimento Roosevelt</a> fonte <a href="http://www.libreidee.org/2019/01/a-chi-giovano-le-sconcertanti-minacce-rivolte-a-mentana/">Libre</a>)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7239" class="share-facebook sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7239" class="share-twitter sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-7239" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Giorgio%20Cattaneo%3A%20a%20chi%20giovano%20le%20deliranti%20minacce%20rivolte%20a%20Mentana%2C%20al%20punto%20da%20trasformarlo%20in%20eroe%20della%20libert%C3%A0%20d%E2%80%99informazione%3F%20http%3A%2F%2Fwww.politicamentescorretto.info%2F2019%2F01%2F17%2Fgiorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-146935639-7239-5c40fbf090f53' data-src='https://widgets.wp.com/likes/#blog_id=146935639&amp;post_id=7239&amp;origin=www.politicamentescorretto.info&amp;obj_id=146935639-7239-5c40fbf090f53' data-name='like-post-frame-146935639-7239-5c40fbf090f53'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6891484462447268"
     data-ad-slot="9154636849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M341744ScriptRootC245250">
        <div id="M341744PreloadC245250">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M341744ScriptRootC245250")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M341744ScriptRootC245250");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=245250;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/p/o/politicamentescorretto.info.245250.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div>

		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.politicamentescorretto.info/2019/01/17/la-verita-sul-debito-italiano-siamo-stati-rapinati-nel-1981/" rel="prev"><span class="meta-nav">&larr;</span> La verità sul debito italiano: siamo stati “rapinati” nel 1981</a></li>
			<li class="next"><a href="http://www.politicamentescorretto.info/2019/01/17/gilet-gialli-arrivano-in-italia-ma-non-contro-il-governo-attaccano-le-banche/" rel="next">Gilet Gialli arrivano in Italia ma non contro il governo: attaccano le banche <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.politicamentescorretto.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='7239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="search-4" class="widget widget_search clearfix"><form action="http://www.politicamentescorretto.info/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/Laveritadininconanco/">Seguici</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Laveritadininconanco/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Laveritadininconanco/"><a href="https://www.facebook.com/Laveritadininconanco/">Seguici</a></blockquote></div>
		</div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Ultimi articoli</span></h3>		<ul>
											<li>
					<a href="http://www.politicamentescorretto.info/2019/01/17/gilet-gialli-arrivano-in-italia-ma-non-contro-il-governo-attaccano-le-banche/">Gilet Gialli arrivano in Italia ma non contro il governo: attaccano le banche</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2019/01/17/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione/">Giorgio Cattaneo: a chi giovano le deliranti minacce rivolte a Mentana, al punto da trasformarlo in eroe della libertà d’informazione?</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2019/01/17/la-verita-sul-debito-italiano-siamo-stati-rapinati-nel-1981/">La verità sul debito italiano: siamo stati “rapinati” nel 1981</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2019/01/17/il-portogallo-dice-addio-alla-tav-lisbona-madrid-la-corte-dei-conti-boccia-lopera/">Il Portogallo dice addio alla Tav Lisbona-Madrid: La Corte dei Conti boccia l&#8217;opera.</a>
									</li>
											<li>
					<a href="http://www.politicamentescorretto.info/2019/01/17/miracolo-siriano-riapre-la-fabbrica-auto-di-damasco/">Miracolo Siriano, riapre la fabbrica auto di Damasco</a>
									</li>
					</ul>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p>DISCLAIMER Questo sito non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001. Gli autori non sono responsabili per quanto pubblicato dai lettori nei commenti ad ogni post. Verranno cancellati i commenti ritenuti offensivi o lesivi dell’immagine o dell’onorabilità di terzi, di genere spam, razzisti o che contengano dati personali non conformi al rispetto delle norme sulla Privacy. Le immagini e il materiale pubblicato in generale è tratto da internet: qualora il loro uso violasse diritti d’autore, lo si comunichi all’indirizzo e-mail: alessandrolibero85@outlook.it , Si provvederà alla loro immediata rimozione.</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="eu_cookie_law_widget-4" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
	<a href="https://www.iubenda.com/privacy-policy/38380557/cookie-policy" >
		Informativa sui cookie	</a>
</div>
</aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://www.politicamentescorretto.info/" title="Politicamente Scorretto " ><span>Politicamente Scorretto </span></a>. Tutti i diritti riservati.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.politicamentescorretto.info\/2019\/01\/17\/giorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione\/":7239};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201903'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/navigation.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.politicamentescorretto.info\/wp-admin\/admin-ajax.php","nonce":"1189532ab1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/www.politicamentescorretto.info\/wp-login.php?redirect_to=http%3A%2F%2Fwww.politicamentescorretto.info%2F2019%2F01%2F17%2Fgiorgio-cattaneo-a-chi-giovano-le-deliranti-minacce-rivolte-a-mentana-al-punto-da-trasformarlo-in-eroe-della-liberta-dinformazione%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.9'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.9'></script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.politicamentescorretto.info/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201903#ver=201903&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'146935639',post:'7239',tz:'0',srv:'www.politicamentescorretto.info'} ]);
	_stq.push([ 'clickTrackerInit', '146935639', '7239' ]);
</script>
	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rVxEMPonCI" value="JpgCX7O6Im" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lrEa-OPZCTFR" value="NdIGiZ6c_1*p" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="ML_nAVYxUvwr" value="uBMo6J9fp8X3" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VvFoX_itleCgNE" value="JI5wEZ20gTiOfk" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rVxEMPonCI" value="JpgCX7O6Im" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lrEa-OPZCTFR" value="NdIGiZ6c_1*p" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="ML_nAVYxUvwr" value="uBMo6J9fp8X3" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VvFoX_itleCgNE" value="JI5wEZ20gTiOfk" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("rVxEMPonCI", "JpgCX7O6Im");
data.data.append("lrEa-OPZCTFR", "NdIGiZ6c_1*p");
data.data.append("ML_nAVYxUvwr", "uBMo6J9fp8X3");
data.data.append("VvFoX_itleCgNE", "JI5wEZ20gTiOfk");
                    }
                    else {
                        data.data =  data.data + '&rVxEMPonCI=JpgCX7O6Im&lrEa-OPZCTFR=NdIGiZ6c_1*p&ML_nAVYxUvwr=uBMo6J9fp8X3&VvFoX_itleCgNE=JI5wEZ20gTiOfk';
                    }
                }
            });

        });
	</script>
	</body>
</html>
